securite

Correctif Faille Adobe Flash Player

Bonjour,

Adobe vient de publier un correctif https://helpx.adobe.com/security/products/flash-player/apsb15-16.html

Pour vérifier la version de Flash http://www.adobe.com/software/flash/about/

Pour effectuer la mise à jour https://get.adobe.com/fr/flashplayer/

Il est impératif d’effectuer la mise à jour rapidement. Tous les systèmes d’exploitation sont concernés : Windows, MacOS X, Linux ainsi que iOS et Android pour les développeurs qui utiliseraient le SDK Air.

Attention Faille Adobe Flash Player

Une vulnérabilité de type "exécution de code arbitraire à distance" a été découverte et est exploitée sur internet.
Impact : lors de la visite d’un site piraté ou la lecture d’un mail en HTML contenant un lien vers un site pirate, vous pourriez déclencher du code pirate sur votre machine avec vos droits (utilisateur/administrateur)
Quelque soit l’OS utilisé, il est conseillé de désactiver les greffons Flash au sein des navigateurs en attendant un correctif de la part d’Adobe.

REF : http://cert.ssi.gouv.fr/site/CERTFR-2015-ALE-005/